Heute war es so weit das der Ölsensor im FIS erschien. Kostete dieses Teil 2005 noch 56 € sind es heute stolze 170€ bei Audi. Für die anderen Motoren ist der Preis weiterhin bei 56 € nur weil dieser im Plastik nicht abgebogen ist. Fehlercode: 00562 – Geber für Ölstand-/Temperatur (G266) 29-10 – Kurzschluss nach Masse – Sporadisch Reparatur gilt natürlich auch für den geraden Sensor. Grund des Ausfalls des Sensors bzw. öfteres erscheinen im FIS liegt meistens an den Lötstellen des Fühlers. Der Wagen muss etwas aufgebockt und der Motorschutz abgebaut werden. Unter der Stoßstange liegend sollte uns dieses Bild begegnen. Links die Klimaschläuche.


Stecker mit kleinem Schraubenzieher Lasche eindrücken und abziehen.



SW10 für die Schrauben rund um den Sensor



Nach lösen der Schrauben Sensor etwas aus der Ölwanne ziehen und diesen um 90° entgegen Uhrzeigersinn drehen und ganz aus Ölwanne entfernen.


Ölsensor ausgebaut


hier sieht man gut das Aufnahmeloch für das Rohr des Ölstabs


Teilnummer des Sensors (nur für den ANY)


Sensor in den Schraubstock spannen und mit Heißluftpistole leicht erwärmen damit bei kälterem Wetter das Plastik geschmeidiger wird. Wir drücken den rechten Teil etwas nach unten damit eine kleine Lücke entsteht in der wir einen größeren Schraubenzieher einsetzen. Dann ziehen wir den rechten Teil etwas hoch und hebeln so die rechte Plastikhülse vom Sensor.


die Hülse ist runter und sehen die Lötstellen


das Ganze hab ich kurz mit Bremsenreinger sauber gemacht und nachgelötet. Die Lötstellen habe ich zusätzlich mit Lötlack überzogen.


Wieder Fühler in den Schraubstock gespannt, Hülse aufgesteckt und durch kurzen Schlag auf die Hülsenspitze arretieren lassen.


wieder eingebaut und fertig. “ Fühler so einstecken wie entnommen“


Viel Spaß beim Geldsparen.

Kommentare
  • Gillian (NN) 3. November 2014 at 10:06

    Hallo A2-Freund,
    mit Interesse habe ich dein Bericht uber den Ölstandsensor gelesen.
    Habe vergangenen Sonntag (gestern), ein Freilauf des Lichtmaschine gewechselt und ein neues Thermostaat aus-und eingebaut. Danach wollte ich an den Ölstandsensor. Leider ging mir das nicht gut ab und habe es mal so gelassen. Mir gelang es nicht das Rohr nach oben zu arbeiten damit der Sensor frei kam. Ist das Rohr nach oben auch noch verschraubt? konnte da nichts finden. Vielleicht wäre ich da schlauer geworden als ich das alles frei hätte mit den Thermostat Demontage.
    Kannst du mir da noch was zu sagen?
    mfrGr. Christ

  • Jürgen 3. November 2014 at 16:09

    Hallo Christ,
    weiter oben am Rohr des Peilstabs sitzt noch eine Halterung. Eine Art Schelle die ziemlich fummelig zu entfernen ist. Diese sitzt links vom Ölfilter.
    Gruss Jürgen

  • Bernhard 24. April 2016 at 9:38

    Hallo Jürgen,

    herzlichen Dank für diese detaillierte und ausgezeichnet illustrierte Anleitung zum Wechsel des Ölstandsensors. Bei uns tritt dasselbe Problem auf, und ich wollte daher die Reparatur/Reinigung morgen ebenfalls in Angriff nehmen. Ich hatte noch eine Frage zum Lötlack: sehe ich es richtig, dass dieser hauptsächlich zur Isolation der Lötstelle vom umgebenden Öl dient? Leider habe ich keinen Lötlack, und wunderte mich ob andere Lacke auch funktionieren könnten? Etwa Karosserielack?

    Herzliche Grüße,

    Bernhard

    • Jürgen 24. April 2016 at 11:07

      Hallo Bernhard,
      jede Platine ist eigentlich mit einem Schutzlack versehen und dient lediglich der Korrosion der Leiterbahnen. Kupfer oxidiert nach einiger Zeit.
      Ich persönlich habe alle meine Platinen in Eigenherstellung mit Lötlack überzogen. Sprühfläschen gibt es bei den diversen Elektronikläden. Ob ein normaler Klarlack diesen Zweck erfüllt kann ich nicht sagen. Es geht ja auch darum später falls mal wieder was ist, wieder löten zu können. Der Lötlack schmilzt dann wieder und läßt sich neu verlöten.
      Beachte auch die Vorarbeiten. Um den Sensor zu lösen muss die Peilstabführung gelöst werden und das hat was. Die Schelle liegt vom Motorraum oben gesehen neben dem Ölfilter links weiter unten. Verdeckt durch Wasserschlauch und Kabel. Wenn du nur versuchst von unten die Führung aus dem Sensor zuschieben wird das nicht ohne Schaden gehen.

      Gruss Jürgen

  • Schreibe einen Kommentar

    Threaded commenting powered by interconnect/it code.

    Time limit is exhausted. Please reload the CAPTCHA.